4 Langkah Membuat Router Mikrotik dengan Mudah


Short URL

Ini cara cepat atau mungkin lambat untuk membuat router dengan mikrotik. Sebagai contoh Mikrotik sudah terinstal dikomputer. Dan dengan adanya 2 buat landcard pada komputer server

Ether0 –> Internet dengan ip 202.10.10.4

Ether1 –> Local dengan ip 192.168.0.254

Gateway yang diberikan dari isp 202.10.10.1

DNS yang diberikan dari ISP 202.10.10.254 dan 202.10.10.50

Berikut langkah-langkahnya:

  1. setting ip addres dari ip tersebut

/ip address add address=202.10.10.4/28 interface=ether0

/ip address add address=192.168.0.254/24 interface=ether1

  1. setting route gateway

/ip route add gateway=202.10.10.1

  1. setting DNS /ip dns print

primary-dns: 202.10.10.254

secondary-dns: 202.10.10.50

allow-remote-requests: yes

cache-size: 2048KiB

cache-max-ttl: 1w

cache-used: 1937KiB

  1. kemudian buat NAT

/ip firewall nat add chain=srcnat src-address=192.168.0.0/24

out-interface=ether0 action=src-nat to-addresses=202.10.10.4 to-ports=0-65535

setelah itu coba ping ke GATEWAY dan DNS

SELAMAT MENCOBA

Share and Enjoy

One Thought on “4 Langkah Membuat Router Mikrotik dengan Mudah

  1. thanks infonya mas, saya juga ada cerita serupa soalmikrotik namun beda persi :D hasil comotsana sini dan sedikit pengalaman
    .-= Posting terakhir blognya router mikrotik ..Squid Turiam Net Sejajar Client Mikrotik =-.

Leave a Reply

Your email address will not be published. Required fields are marked *

*


+ 7 = 14

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

[+] kaskus emoticons

Post Navigation